Aller au contenu

Insertion image dans autocad LT2014


Aleks
 Partager

Messages recommandés

Bonjour,

J'utilise autocad LT2014 et je rencontre un problème avec insertion d'images. Dès que j'incère une image, quel que soit le fichier, une erreur fatale apparait (ci-joint capture d'écran). L'erreur apparait quand je clique sur "références externes", quand je fais un copier/coller ou glisse une image, si j'ouvre un fichier dwg où les images sont déjà présentes, mais qui ne s'affichent pas correctement, je ne peux pas les recharger. L'erreur apparait systématiquement. J'utilise ce poste depuis peu. Je ne comprends pas d'où vient le problème.

Alex

Capture d’écran 2022-11-10 102606.jpg

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

 Partager

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer. Politique de confidentialité