Aller au contenu

[RESOLU] Bande passante montante bridée Windows 10


Olivier Eckmann
 Partager

Messages recommandés

Bonjour,

 

Nous sommes raccordés à la fibre depuis 6 mois ce qui permettait d'avoir des débits de 100Mbps montant et descendant.

Depuis 1 mois mon PC (W10 Pro) est bridé à 1mbps montant alors que j'ai toujours 100Mbps descendant. Les autres PC du réseau (Win7 et Win10) ne sont pas limités et ont toujours le même débit montant/descendant. C'est donc visiblement un souci sur mon PC.

J'ai cherché sur internet et j'ai trouvé des limitations propre à Windows 10 (autotuning) que j'ai désactivé mais pas mieux.

J'ai des programmes qu'il n'y a pas sur les autres PC (VirtualBox, VisualStudio 215), mais jusqu'à maintenant je n'avais pas de souci.

 

Si quelqu'un a une idée ou déjà rencontré ce souci, je suis preneur d'infos.

 

Merci

 

Olivier

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Partager

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer. Politique de confidentialité