Aller au contenu

DWG de Microstation vers AutoCAD


ptimat
 Partager

Messages recommandés

Bonjour,

 

Un de mes collègues travaille sur Microstation, et m'envoie les plans qu'il fait en les sauvqant en .dwg.

Cependant, quand je les ouvre et que j'essaye de les imprimer, une page blanche apparaît (après aperçu, ou après impression). Pourtant tous les calques sont affichés et censés être imprimés.

Pour l'instant la seule parade que j'aie trouvée, et de copier l'espace objet et de le coller dans un nouveau fichier, ce qui peut être fastidieux quand il y a beaucoup de points...

 

Quelqu'un aurait une solution, ou aurait-il déjà eu ce problème?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
 Partager

×
×
  • Créer...

Information importante

Nous avons placé des cookies sur votre appareil pour aider à améliorer ce site. Vous pouvez choisir d’ajuster vos paramètres de cookie, sinon nous supposerons que vous êtes d’accord pour continuer. Politique de confidentialité