CADxp: Problème de sauvegarde automatique - CADxp

Aller au contenu

  • 2 Pages +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Problème de sauvegarde automatique

#21 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 01 juin 2010 - 19:23

alors remplae sv$ par dwg mais ferme autocad avant, et ouvre le
0

#22 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 01 juin 2010 - 19:25

quand je le renomme le .sv$ reste la...

exemple: bonjour.dwg.sv$ .... comment enlevé le .sv$
0

#23 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 01 juin 2010 - 19:30

click droit sur le nom du fichier et va sur la fin du nom et enlève .sv$
(tu selectionnes et app sur la touche supprime)
0

#24 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 01 juin 2010 - 19:33

c'est ce que j'ai fait mais le petit dessin du .sv$ reste là et lorsque je reclique droit pour exemple changé le nom je vois dans ma boite de dialogue le nom au complet du fichier et c'est écrit: exemple: bonjour.dwg.sv$
0

#25 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 01 juin 2010 - 19:38

quel boite de dialogue ? tu renome bien avec l'explorateur de windows ?

0

#26 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 01 juin 2010 - 19:42

lorsque tu met ton pointeur de souris sur ton fichier a chagé de nom, tu clique à droite... il y a une boîte qui apparait... c'est que elle que je parle :-p et ensuite je clique sur renommé... je le renomme mais comme je t'ai dit le ,sv$ reste la... bizarre!!!!
0

#27 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 01 juin 2010 - 19:43

c'est quel version de windos ?

0

#28 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 01 juin 2010 - 19:44

xp
0

#29 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 01 juin 2010 - 19:50

les extension des fichiers sont visible ?
dans l'explorateur tu as seletionné affichage détaillé ?
sinon click avec la souris sur .sv$, selectionne le (en gris)et efface

sinon cherche dans l'aide de windos

Bon te laisse,dis moi si tu trouves

[Edité le 1/6/2010 par ASTERIXII]
0

#30 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 01 juin 2010 - 19:54

c'est que ce je fais aussi lol, mais je ne peux pas l'ouvrir car il ne se tranforme pas en .dwg... il reste en .sv$ et je ne comprend pas pkoi...
0

#31 L'utilisateur est hors-ligne   bonuscad 

  • ceinture rouge et blanche 8em dan
  • Groupe : Membres
  • Messages : 4670
  • Inscrit(e) : 20-juin 03

Posté 01 juin 2010 - 21:32

'sor,

dans ton navigateur, menu "outil" -> choisir "options des dossiers..."

dand la BD qui s'ouvre choisir dans l'onglet "Affichage":

cocher "Afficher les fichiers et les dossiers caché"
décocher "Masquer les extensions des fichiers dont le type est connu"
Choisissez un travail que vous aimez et vous n'aurez pas à travailler un seul jour de votre vie. - Confucius
0

#32 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 02 juin 2010 - 07:01

Dans l’explorateur, dans la colonne de NOM du doit voir le nom complet du fichier avec son extension. Si tu vois juste le nom du fichier et l’extension dans une autre colonne, tu ne pourras pas enlever sv$.
Fait le changement donné par Bonuscad

0

#33 L'utilisateur est hors-ligne   m-peter 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 38
  • Inscrit(e) : 11-mai 09

Posté 02 juin 2010 - 14:01

YOUHOUUUUUUUUU CA MARCHE!!!!!!!!!!!!!!

C'était simplement que l'extensions des fichiers étaient masqué, donc je ne pouvais pas le changer.

On se croise maintenant les doigts pour que les ,sv$ apparaisse car ça n'en fais pas toujours :(

MERCI!!!!!!!!!!
0

#34 L'utilisateur est hors-ligne   ASTERIXII 

  • ceinture noire
  • Groupe : Membres
  • Messages : 408
  • Inscrit(e) : 31-mai 06
  • LocationSTRASBOURG

Posté 03 juin 2010 - 06:27

Bonjour,
Une derniere chose, il faut "marquer" ton sujet comme résolu avec l'ampoule jaune au bas de ton sujet.
0

Partager ce sujet :


  • 2 Pages +
  • 1
  • 2
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)