Aller au contenu

Lignes superposées fantômes


Messages recommandés

hello

 

question pour les 1ers de la classe

 

ci-joint un fichier où j'ai un gros pb récurant sur les lignes

- je crée des lignes de détails, ou la limite de propriété du projet. A l'écran , tout va bien , ça sort nickel, c'est très très joli !

 

- je fait un aperçu , j'ai une superposition de lignes cachée par dessus

- je fait une impression pdf ou papier, même problême, c'est horrible

- je fait une exportation dwg, même problême

et pourtant , c'est bien comme il faut !

 

ce problême me flingue donc toutes les présentations client qui sortent du bureau

je sais pas quoi faire, j'ai déjà montrer le problême à des + ferrus que moi sur revit, rien , tout le monde est sec

 

c'est agaçant , j'ai des obs sur des visas de plans que je n'arrive pas à lever à cause de ça

 

si quelqu'un à la lumière au bout du tunnel, je le suit

merci

 

https://we.tl/fjPJJqUWvu

https://aldes.partage-fichiers.com/upload/pb7977m7/

Lien à poster
Partager sur d’autres sites

Bonjour,

 

A mon avis c'est un bug, avez-vous contacter le support autodesk ?

ATEGIE - Bureau d'Études Fluides

http://www.ategie.fr/uploads/ategie/ategie-at%C3%A9gie-bureau-%C3%A9tudes-etudes-fluides-logo-100x56.png

Exécution, Synthèse, Conception, Maîtrise d'Oeuvre, Audit, Chiffrage

www.ategie.fr

Lien à poster
Partager sur d’autres sites
  • 4 semaines après...

Hello

 

Bon , j'ai trouvé le noeud.

 

Dans le fichier, il y a "afficher les lignes cachées" dans "graphismes" du tableau "propriétés".

 

Qd on colle "afficher tout", les lignes fantomes apparaissent, qd on met "par discipline", elles disparaissent!

 

Ainsi, cette option, qui ne devrait, par définition, gérer que les lignes cachées des éléments physiques du modèle a une conséquence directe sur le graphisme des lignes de détail.

 

Encore un bug.... génial

 

Donc, pour résumé, mettre uniquement "afficher tout" dans le cas de coupes , et dans le cas de vues en plan, toujours mettre "par discipline".

 

a+

 

 

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
×
×
  • Créer...