Aller au contenu

Attribut de bloc dynamique déplacé


Messages recommandés

Bonjour,

 

Après recherche dans les différents files de discussion, j'ai rien trouvé de concluant pour mon problème.

Aussi je viens de le poster ici, peut-être aurais-je due le poster dans autocad 2010 ?

 

Bref, j'ai des bloc dynamique contenant des attribut txt et des poignées afin de le position comme bon de semble.

Je positionne mes blocs avec leur attribut, puis lorsque j'ouvre MEP (en 2D, je sais c'est pas génial, mais c'est la politique de la boutique ... ), je me retrouve avec des attribut complétement décalé dans leur blocs.

Que faire ? (à part se les retaper un par un pour les répositionner)

 

J'ai verrouiller leur position (case à cocher), j'ai chercher du coté des contraintes, mais rien n'y fait ..

 

Merci d'avance pour votre aide.

 

Chris

 

Que dure le partage ... et CadXp le top pour l'entraide en CAO/DAO

Lien à poster
Partager sur d’autres sites

Rejoindre la conversation

Vous pouvez publier maintenant et vous inscrire plus tard. Si vous avez un compte, connectez-vous maintenant pour publier avec votre compte.

Invité
Répondre à ce sujet…

×   Collé en tant que texte enrichi.   Coller en tant que texte brut à la place

  Seulement 75 émoticônes maximum sont autorisées.

×   Votre lien a été automatiquement intégré.   Afficher plutôt comme un lien

×   Votre contenu précédent a été rétabli.   Vider l’éditeur

×   Vous ne pouvez pas directement coller des images. Envoyez-les depuis votre ordinateur ou insérez-les depuis une URL.

Chargement
×
×
  • Créer...