Jump to content

Sawouah

Membres
  • Content Count

    38
  • Joined

  • Last visited

  • Days Won

    1

Sawouah last won the day on December 7 2020

Sawouah had the most liked content!

Community Reputation

-1 Poor

About Sawouah

  • Rank
    Advanced Member

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bonjour, La touche échap ne joue plus son rôle ! c'est arrivé d'un coup, sans que j'installe un autre logiciel. J'ai fait une mauvaise manip ? j'ai bien vérifié je ne suis pas en majuscule comme j'ai pu le lire sur internet. C'est ultra embêtant car je ne peut absolument rien faire! j'ai redémarré Autocad et j'ai aussi redémarré l'ordinateur, rien n'y fait. Merci pour votre aide
  2. C'est ça!!! Merci beaucoup, j'ai explosé les deux blocs et l'un, les montants étaient réalisé avec une polyligne et l'autre avec du hachurage. Merci merci 🙂
  3. Bon... après explosion du bloc, il s'avère que les chassis ne sont pas les mêmes bloc, nous sommes plusieurs à travailler sur le projet. j'ai regardé le bloc fenetre il est bien enregistré dans le calque 0, idem pour le bloc chassis. donc ca n'explique pas non plus pourquoi le remplissage apparait sur l'un et pas sur l'autre, si?
  4. Bonjour, Je ne comprends pas pourquoi dans l'espace papier, le remplissage des châssis apparait parfois et n'apparait pas alors que c'est le même bloc. Ci-joint une capture d'écran dans la mise en page, la bande de châssis est un bloc et les châssis sont un bloc indépendant que j'ai copié collé à la suite les uns des autres. les 3 de droite ont bien le remplissage bleu, ceux de gauche non. Ci-joint une capture d'écran (1) dans l'espace objet, sur la même file, la bande du haut est décomposé, celle du dessous est le bloc dans le bloc. Ci-joint (caputre2) également dan
  5. :rolleyes: :rolleyes: j'ai trouvé l'icone de la grille qui était sélectionnée!!! ouf
  6. Bonjour et bonne année à tous, on est encore dans les temps ! Gros gros problème sur un dwg en particulier, le curseur ne veut pas s'accrocher à des points précis et il dessine comme un carré autour d'un point. sur la photo j'essaie de prendre l'angle du bâtiment et le curseur ( croix blanche) ne veut pas s'en approcher plus que là où il est. J'ai un plan d'implantation à rendre pour aujourd'hui, si je ne peux pas mesurer sur le plan PC il m'est impossible de réaliser ce plan :/ Merci pour votre aide
  7. Bon bah jene sais pas ce qui s'est passé mais là les pdf sont propres :blink: Merci pour votre aide
  8. Pardon La lozère, je n'avais pas vu ton message. Non c'est la même chose avec une autre visionneuse. J'imprime les pdf avec dwg to pdf. En revanche les textes dans l'espace objet c'est indiqué non dans masque d'arrière plan, les cotations, je n'ai pas accès à cette option, par contre les textes dans le cartouches ( dans l'espace papaier) lui est bien indiqué oui dans le masque arrière. Je viens de changer un texte en mettant la couleur 254,254,254, ca ne changer rien à l'impression Edit ! je viens de changer en mettant non, sur le cartouche ca fonctionne
  9. Salut Aleck, Merci pour ton message Comment savoir si l'arrière plan est activé pour les textes?
  10. Bonjour, Je n'arrive pas à tracer en pdf des plans de manière correcte. J'ai des textes qui apparaissent en noir, d'après quelques recherches ce serait le tracé de l'ombrage. J'ai essayé plusieurs paramètres mais je n'arrive pas à configurer. Cela arrive pour un plan qui est dans une fenêtre de plan et aussi pour le cartouche qui est dessiné dans l'espace papier. A votre bon cœur pour les solutions !!!! :unsure: Pour information, j'ai plusieurs mises en page sur le meme dwg et cela ne le fait pas partout.
  11. Merci beaucoup pour votre aide, j'ai réussi et j'ai compris!!! Top! Bonne journée
  12. Le problème viendrait-il entre la chaise et la souris? <img src='https://cadxp.com/public/style_emoticons/<#EMO_DIR#>/laugh.gif' class='bbc_emoticon' alt=':(rires forts):' /> :unsure: :blink: Est ce que ca veut dire que j'ai une accroche objet ou une quelconque option de coché? Edit, J'ai tout éteint et relancé. Donc le portail effectivement j'arrive bien à faire sa symétrie, par contre si je le déplace, les hachures ne suivent pas. La porte piétonne j'ai fait sa symétrie par rapport au même axe que le portail et il me la colle à droite dans le poteau, en revanche les hachu
  13. Tu arrives à faire une symétrie sans que la porte aille dans un autre mur ( comme si il y avait une accroche)? et tu arrives à déplacer le portail entre les deux traits roses avec les hachures du mur qui suivent? cf PJ avec flèche
  14. Merci Aleck ! :) problème porte.zip
  15. Non, apparemment BEDIT ca ne fait rien non plus. J'ai un message d'erreur m'indiquant que je n'ai pas la permission d'envoyer ce type de fichier merci pour votre aide
×
×
  • Create New...