CADxp: Pétage de PLOMB gestionnaire de licence !!!!! - CADxp

Aller au contenu

Page 1 sur 1

Pétage de PLOMB gestionnaire de licence !!!!!

#1 L'utilisateur est hors-ligne   rebcao 

  • ceinture rouge et blanche 8em dan
  • Groupe : Membres
  • Messages : 7146
  • Inscrit(e) : 25-août 04
  • LocationSELESTAT

Posté 23 novembre 2019 - 10:14

Bonjour à Toutes et à Tous,

J'ai eu un comportement très bizarre ce Vendredi 22 Novembre !!!!!!!

Mon AutoCAD LT 2020 et LT 2019 on bien démarré... et les deux ont bien affiché l'écran habituel et rien ne se passait en cliquant sur n'importe quelle zone ou icone.

Ensuite, je me suis rabattu sur ma LT 2018... elle a "mouliné" plusieurs fois avec VERIFICATION DE LA LICENCE... et après avoir attendu bien 5 minutes la LT 2018 a démarré et était fonctionnelle !

Ensuite, je me suis aperçu que ma LT 2018 avait activé 9 fois la licence, j'ai eu 9 mails de confirmation d'activation...

Jamais eu un truc pareil et aujourd'hui tout est de nouveau normal ?!

Suis je le seul CALIMERO ???? Image IPB

Christian
Formateur, Consultant Expert AutoCAD, REVIT MEP, INVENTOR, télécharger des Supports de Cours AutoCAD, des Outils AutoCAD...
cad123 @ wanadoo.fr (enlever les espaces de part et d'autre de @)
0

#2 L'utilisateur est en ligne   lecrabe 

  • ceinture rouge et blanche 8em dan
  • Groupe : Moderateurs
  • Messages : 8683
  • Inscrit(e) : 10-décembre 03
  • LocationLoire (42)

Posté 23 novembre 2019 - 11:02

Hello

As tu bien le Hotfix Service Licencing 2020 de Aout 2019 installé ??

https://knowledge.au...t-versions.html

Je crois que c la Version 9.2.2.2501 !?

Bon WE, Bye, lecrabe "triste"
Autodesk Expert Elite Team
0

#3 L'utilisateur est hors-ligne   rebcao 

  • ceinture rouge et blanche 8em dan
  • Groupe : Membres
  • Messages : 7146
  • Inscrit(e) : 25-août 04
  • LocationSELESTAT

Posté 24 novembre 2019 - 16:45

Hello,

Fui,Fui, Grand Mètre (Ruban, le Mètre, bien sur...) :rolleyes:


Christian
Formateur, Consultant Expert AutoCAD, REVIT MEP, INVENTOR, télécharger des Supports de Cours AutoCAD, des Outils AutoCAD...
cad123 @ wanadoo.fr (enlever les espaces de part et d'autre de @)
0

#4 L'utilisateur est hors-ligne   rebcao 

  • ceinture rouge et blanche 8em dan
  • Groupe : Membres
  • Messages : 7146
  • Inscrit(e) : 25-août 04
  • LocationSELESTAT

Posté 07 décembre 2019 - 08:49

Bonjour,

Hier rebelotte !!!!!!!!! Je dirais que l'installation de la version 9.2.2.2501 a aggravée la situation...

TOUS mes AutoCAD LT tournaient en boucle : VERIFICATION DE LICENCE… et j'ai reçu "quelques" mails confirmant l'activation du produit (soi disant) !!!

LT 2017 = 285 mails LT 2018 = 104 mails LT 2019 = 5 mails LT 2020 = 9 mails
Mon cher Pat, :) Christian CUICUI (pas moi… Christian RO…) m'a suggéré d'installer la version : adsklicensinginstaller-9.4.0.2899... Et OH, miracle ! après bien des galères tout est redevenu opérationnel... Enfin le problème semble "rézoudé"...
J'ai suggéré à Chrichri, de te plonger dans un Tonneau de GOUDRON et de te renverser un sac de PLUMES... :P comme à l'époque dur far-west...
Christian
Formateur, Consultant Expert AutoCAD, REVIT MEP, INVENTOR, télécharger des Supports de Cours AutoCAD, des Outils AutoCAD...
cad123 @ wanadoo.fr (enlever les espaces de part et d'autre de @)
0

#5 L'utilisateur est en ligne   lecrabe 

  • ceinture rouge et blanche 8em dan
  • Groupe : Moderateurs
  • Messages : 8683
  • Inscrit(e) : 10-décembre 03
  • LocationLoire (42)

Posté 07 décembre 2019 - 09:09

Hello

Desole mais je t ai répondu "a la va vite" !

Je sais qu avec la 2020, il faut la version dernier cricri !

Bye, lecrabe "triste"
Autodesk Expert Elite Team
0

#6 L'utilisateur est hors-ligne   rebcao 

  • ceinture rouge et blanche 8em dan
  • Groupe : Membres
  • Messages : 7146
  • Inscrit(e) : 25-août 04
  • LocationSELESTAT

Posté 07 décembre 2019 - 09:36

Trop tard….
Image IPBt'as beau courir on te rattrapera !!!!!

Christian
Formateur, Consultant Expert AutoCAD, REVIT MEP, INVENTOR, télécharger des Supports de Cours AutoCAD, des Outils AutoCAD...
cad123 @ wanadoo.fr (enlever les espaces de part et d'autre de @)
0

#7 L'utilisateur est en ligne   lecrabe 

  • ceinture rouge et blanche 8em dan
  • Groupe : Moderateurs
  • Messages : 8683
  • Inscrit(e) : 10-décembre 03
  • LocationLoire (42)

Posté 08 décembre 2019 - 10:54

Hello

Neanmoins de temps en temps sur l'un de mes PCs Windows Seven, j'ai un probl aleatoire de Licence 2020 !
Alors que j'ai bien le Licensing Dernier CriCri !?

Mais aucune perte de Licence 2019/2018/etc ...

ET LA tu te dis : que c Cool / Zen de tourner une version FlexLM !!

LA SANTE, Bon Dimanche, Bye, lecrabe "triste"
Autodesk Expert Elite Team
0

Partager ce sujet :


Page 1 sur 1


Réponse rapide

  

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)