CADxp: Commande ajuster aves poly 3D = plante le PC - CADxp

Aller au contenu

Page 1 sur 1

Commande ajuster aves poly 3D = plante le PC Problème de plantage avec ajuster une poly 3D en support

#1 L'utilisateur est hors-ligne   Géotrouv'tou 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 31
  • Inscrit(e) : 26-mai 16
  • LocationChâtillon en Michaille (01200)

Posté 23 novembre 2016 - 08:01

Bonjour

Je rencontre continuellement des soucis de plantage avec la commande ajuster : "_TRIM".

Explication: si je prends comme polyligne support une en 3D, je peux la sélectionner, mais dès que je veux en couper une en 2D et que je repasse sur ma 1ère sélection (celle en 3D), mon curseur se retrouve bloqué.
Le PC tourne à fond, mais l'écran est figé pendant un temps très très long!!

Matos : W8.1 Pro 64bits / processeur CPU E5 1620 V2 à 3.70Ghz / 36 GO de RAM

Autocad MAP 3D 2016 / Covadis 14.0e

merci pour vos retours
Bonne journée
DD
0

#2 L'utilisateur est hors-ligne   pascool 

  • ceinture verte
  • Groupe : Membres
  • Messages : 55
  • Inscrit(e) : 11-avril 08

Posté 05 janvier 2017 - 08:47

J'ai galèré pour trouver!!
COMMANDPREVIEW=0
et ça marche!
0

#3 L'utilisateur est hors-ligne   Géotrouv'tou 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 31
  • Inscrit(e) : 26-mai 16
  • LocationChâtillon en Michaille (01200)

Posté 21 août 2017 - 09:34

Voir le messagepascool, le 05 janvier 2017 - 08:47 , dit :

J'ai galèré pour trouver!!
COMMANDPREVIEW=0
et ça marche!


Merci!

désolé pour le retard de ma réponse : je n'avais pas vu ton message...

Slt
DD
0

Partager ce sujet :


Page 1 sur 1


Réponse rapide

  

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)