CADxp: Problème d"'export vers Autocad - CADxp

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Problème d"'export vers Autocad

#1 L'utilisateur est hors-ligne   grandss 

  • ceinture noire
  • Groupe : Membres
  • Messages : 328
  • Inscrit(e) : 09-juillet 07
  • LocationLuxembourg

Posté 03 juin 2016 - 09:31

Bonjour tout le monde,

J'ai un petit souci avec la commande _AECEXPORTTOAUTOCAD2013
Dans mon projet MEP, toutes les feuilles s'exporte en un seul fichier ou les xrefs sont jointes en tant que bloc.
EXCEPTE pour une feuille ou AMEP s'obstine à me garder les xrefs tels quel.

Y a t'il un réglage quelques part ?

Merci
Autocad MEP 2017
0

#2 L'utilisateur est hors-ligne   Steven 

  • ceinture rouge et blanche 6em dan
  • Groupe : Membres
  • Messages : 3339
  • Inscrit(e) : 03-mars 03
  • LocationDans le TARDIS

Posté 03 juin 2016 - 10:12

Salut,

As-tu essayé d'exporter ton projet AMEP vers AutoCAD en faisant un eTransmit?
Steven________________________________________
Pour le taf; Windows (et ses emmerdes) sinon pas d'AutoCAD.
Pour la maison; Linux Mint et pas de problèmes. Mais pas d'AutoCAD.
En rêve; AutoCAD sous Linux.
0

#3 L'utilisateur est hors-ligne   grandss 

  • ceinture noire
  • Groupe : Membres
  • Messages : 328
  • Inscrit(e) : 09-juillet 07
  • LocationLuxembourg

Posté 03 juin 2016 - 13:19

J'ai uniquement essayé en faisant Autocad->Exporter->Autocad->Autocad2013.

J'ai quand même réussi en enregistrant une copie de la vue et en liant les xrefs. Mais bon c'est plus long et j'aimerai quand même comprendre :rolleyes:
Autocad MEP 2017
0

Partager ce sujet :


Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)