CADxp: Nomenclature materiel fluide pb avec les accesssoires - CADxp

Aller au contenu

Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

Nomenclature materiel fluide pb avec les accesssoires formatage de la nomenclature

#1 L'utilisateur est hors-ligne   Roger_BERNERD 

  • Advanced Member
  • PipPipPip
  • Groupe : Membres
  • Messages : 46
  • Inscrit(e) : 18-mai 10

Posté 28 janvier 2014 - 13:01

Bonjour,
Je decouvre SEE avec la V3R7. On me demande de mettre en place un environement dedié FLUIDE. Pour l'instant ca va pas trop mal. J'ai un petit souci avec la nomenclature materiel.
je pose un symbole avec un repere "moteur" puis je lui attibut un "materiel" reference deja definie dans la classe corespondante puis un "accessoire" deja defini dans la classe corespondante.
Quand j'edite le folio nomenclature j'ai bien ma nomenclature qui se génère avec les bonnes colonnes et lignes de reperes.
le repere "moteur" ,par contre, est attibué a l'accessoire et la ligne dessous correspond au symbole "moteur" mais sans repere.
Y a t'il une possibilité d'avoir la ligne "moteur" avec le repere "moteur" et sur la ligne suivante l'accessoire sans le repere "moteur".

Merci pour votre aide

BR-EM
0

#2 L'utilisateur est hors-ligne   Tonio68 

  • ceinture bleue
  • Groupe : Membres
  • Messages : 102
  • Inscrit(e) : 11-mai 06

Posté 13 février 2014 - 23:05

Bonjour,

Cela ressemble à un problème de configuration du folio paramètre.
Tonio.SeeXP
Des questions sur See Electrical Expert - See2/3/4000 - Xelec - Schéma V5 à V8, See Technical ???
Aller sur ==>> http://seexp.free-h.net/

Stop au langage SMS dans les forums avec http://sms.informatiquefr
0

Partager ce sujet :


Page 1 sur 1
  • Vous ne pouvez pas commencer un sujet
  • Vous ne pouvez pas répondre à ce sujet

1 utilisateur(s) en train de lire ce sujet
0 membre(s), 1 invité(s), 0 utilisateur(s) anonyme(s)